Ampps Error! 3.7 version get error use 3.5 instead| Lỗi Ampps 3.7 -> hãy dùng 3.5

Ampps Error! 3.7 version get error | Lỗi Ampps 3.7
Ampps 3.7 bị lỗi khi cài đặt mới, điển hình nhất là lỗi sau khi tạo Domain, truy cập thì thay thì nó ra /www/domain thì nó lại ra /www luôn!
không sửa đươc!
Cách giải quyết là bỏ đi! cài bản Ampps 3.6 trở về trước là OK
http://ampps.informer.com/download/